Comunicado

Cisco ha detectado vulnerabilidades de criticidad alta que afectan a varios de sus productos

Por 29 de abril de 2021 Sin comentarios

Cisco ha publicado actualizaciones que abordan las vulnerabilidades para todos los productos afectados. Entre los cuales se detectan en los software ASA y FTD

Dispositivos con software Cisco ASA:

  • Cisco ASA, versión 9.7 y anteriores, migrar a una versión parcheada;
  • Cisco ASA, versión 9.8, actualizar a la versión 9.8.4.35;
  • Cisco ASA, versión 9.9, actualizar a la versión 9.9.2.85;
  • Cisco ASA, versión 9.10, migrar a una versión parcheada;
  • Cisco ASA, versión 9.12, actualizar a la versión 9.12.4.18;
  • Cisco ASA, versión 9.13, actualizar a la versión 9.13.1.21;
  • Cisco ASA, versión 9.14, actualizar a la versión 9.14.2.13;
  • Cisco ASA, versión 9.15, actualizar a la versión 9.15.1.15.

Dispositivo con software Cisco FTD:

  • Cisco FTD, versión 6.2.2 y anteriores, migrar a una versión parcheada;
  • Cisco FTD, versión 6.2.3, migrar a una versión parcheada;
  • Cisco FTD, versión 6.3.0, migrar a una versión parcheada;
  • Cisco FTD, versión 6.4.0, actualizar a la versión 6.4.0.12;
  • Cisco FTD, versión 6.5.0, migrar a una versión parcheada;
  • Cisco FTD, versión 6.6.0, actualizar a la versión 6.6.4;
  • Cisco FTD, versión 6.7.0, actualizar a la versión 6.7.0.2;

 

Deja un comentario